Todos nuestros servidores de hosting Linux han sido actualizados a PHP 5.3 y MySQL 5.5. La versión anterior de PHP 5.2 ya no es soportada y está descontinuada desde marzo de 2011. Como siempre esperamos 1 año para dar margen a nuestros clientes a actualizar y compatibilizar sus scripts con la nueva distribución. Deben revisar y actualizar sus scripts en los casos que sean necesarios. La nuevas versiones incorporan un gran avance en seguridad, funcionalidad y rendimiento.



 Thursday, February 23, 2012



« Atrás